all options

Limit to suite: [jessie] [jessie-updates] [jessie-backports] [jessie-backports-sloppy] [stretch] [stretch-updates] [stretch-backports] [buster] [sid] [experimental]

Limit to a architecture: [alpha] [amd64] [arm] [arm64] [armel] [armhf] [avr32] [hppa] [hurd-i386] [i386] [ia64] [kfreebsd-amd64] [kfreebsd-i386] [m68k] [mips] [mips64el] [mipsel] [powerpc] [powerpcspe] [ppc64] [ppc64el] [s390] [s390x] [sh4] [sparc] [sparc64] [x32]

You have searched for packages that names contain ruby1.8 in all suites, all sections, and all architectures. Found 33 matching packages.

Package libalgorithm-diff-ruby1.8

Package libaugeas-ruby1.8

Package libbsearch-ruby1.8

Package libdbd-odbc-ruby1.8

Package libdbd-pg-ruby1.8

Package libevent-loop-ruby1.8

Package libextlib-ruby1.8

Package libfcgi-ruby1.8

Package libfilesystem-ruby1.8

Package libflexmock-ruby1.8

Package libgeos-ruby1.8

Package libgooglecharts-ruby1.8

Package libhtree-ruby1.8

Package libmapscript-ruby1.8

Package libmerb-core-ruby1.8

Package libmerb-helpers-ruby1.8

Package libmixlib-log-ruby1.8

Package libnet-netrc-ruby1.8

Package libohai-ruby1.8

Package libpacket-ruby1.8

Package libqpid-ruby1.8

Package libqt4-ruby1.8

Package libramaze-ruby1.8

Package libraspell-ruby1.8

Package librrd-ruby1.8

Package libsamizdat-ruby1.8

Package libsetup-ruby1.8

Package libstfl-ruby1.8

Package libsvg-graph-ruby1.8

Package libsvn-ruby1.8

Package libtext-format-ruby1.8

Package libuconv-ruby1.8

Package libwirble-ruby1.8