wszystkie opcje

Zawęź do gałęzi: [jessie] [jessie-updates] [jessie-backports] [jessie-backports-sloppy] [stretch] [stretch-updates] [stretch-backports] [buster] [sid] [experimental]

Zawęź do architektury [alpha] [amd64] [arm] [arm64] [armel] [armhf] [avr32] [hppa] [hurd-i386] [i386] [ia64] [kfreebsd-amd64] [kfreebsd-i386] [m68k] [mips] [mips64el] [mipsel] [powerpc] [powerpcspe] [ppc64] [ppc64el] [s390] [s390x] [sh4] [sparc] [sparc64] [x32]

Szukano pakietów których nazwy zawierają ldm w wszystkich gałęziach, wszystkich sekcjach i wszystkich architekturach. Liczba pasujących pakietów: 26.

Dokładne dopasowania

Pakiet ldm

Inne wyniki

Pakiet golang-github-git-lfs-wildmatch-dev

Pakiet ldm-dbgsym

Pakiet ldm-server

Pakiet ldm-themes

Pakiet ldmtool

Pakiet ldmtool-dbgsym

Pakiet libaldmb1

Pakiet libaldmb1-dbgsym

Pakiet libaldmb1-dev

Pakiet libldm-1.0-0

Pakiet libldm-1.0-0-dbgsym

Pakiet libldm-dbg

Pakiet libldm-dev

Pakiet libwildmagic-common

Pakiet libwildmagic-dev

Pakiet libwildmagic-examples

Pakiet libwildmagic5

Pakiet libwildmagic5-dbg

Pakiet libwildmidi-config

Pakiet libwildmidi-dev

Pakiet libwildmidi1

Pakiet libwildmidi2

Pakiet libwildmidi2-dbgsym

Pakiet wildmidi

Pakiet wildmidi-dbgsym