all options

Limit to suite: [wheezy] [wheezy-updates] [wheezy-backports] [wheezy-backports-sloppy] [jessie] [jessie-updates] [jessie-backports] [jessie-backports-sloppy] [stretch] [stretch-updates] [stretch-backports] [buster] [sid] [experimental]

Limit to a architecture: [alpha] [amd64] [arm] [arm64] [armel] [armhf] [avr32] [hppa] [hurd-i386] [i386] [ia64] [kfreebsd-amd64] [kfreebsd-i386] [m68k] [mips] [mips64el] [mipsel] [powerpc] [powerpcspe] [ppc64] [ppc64el] [s390] [s390x] [sh4] [sparc] [sparc64] [x32]

You have searched for packages that names contain lpr in all suites, all sections, and all architectures. Found 29 matching packages.

Exact hits

Package lpr

Other hits

Package libauthen-sasl-saslprep-perl

Package libkf5globalaccelprivate5

Package libkf5globalaccelprivate5-dbgsym

Package libopenalpr-data

Package libopenalpr-dev

Package libopenalpr2

Package libopenalpr2-dbgsym

Package libwarnings-illegalproto-perl

Package lpr-dbgsym

Package lprng

Package lprng-dbgsym

Package lprng-doc

Package openalpr

Package openalpr-daemon

Package openalpr-daemon-dbgsym

Package openalpr-dbgsym

Package openalpr-utils

Package openalpr-utils-dbgsym

Package perlprimer

Package perlprimer-doc

Package postgresql-9.1-plproxy

Package postgresql-9.4-plproxy

Package postgresql-9.6-plproxy

Package postgresql-9.6-plproxy-dbgsym

Package python-openalpr

Package python3-openalpr

Package rlpr

Package rlpr-dbgsym