Error

two or more packages specified (akregator-konq-plugin sarge)