Error

two or more packages specified (wesnoth-tdh sarge)