Error

two or more packages specified (abiword-doc sarge)