все параметры
wheezy  ] [  jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Источник: pidgin  ]

Пакет: libpurple0 (2.10.10-1~deb7u3) [security]

Ссылки для libpurple0

Screenshot

Ресурсы Debian:

Исходный код pidgin:

Сопровождающий:

Внешние ресурсы:

Подобные пакеты:

multi-protocol instant messaging library

libpurple is a library intended to be used by programmers seeking to write an IM client that connects to many IM networks. Currently supported are: AIM/ICQ, Yahoo!, MSN, IRC, Jabber/XMPP/Google Talk, Napster, Zephyr, Gadu-Gadu, Bonjour, Groupwise, Sametime, SIMPLE, MySpaceIM, and MXit.

Some extra packages are suggested to use increased functionality:

 * tcl8.5, tk8.5:
   - Support for writing plugins with Tcl/Tk

Другие пакеты, относящиеся к libpurple0

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка libpurple0

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 1 459,0 Кб5 246,0 Кб [список файлов]