все параметры
squeeze  ] [  wheezy  ]
[ Источник: libhighline-ruby  ]

Пакет: libhighline-ruby (1.5.2-1)

Ссылки для libhighline-ruby

Screenshot

Ресурсы Debian:

Исходный код libhighline-ruby:

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

High-level interactive IO Ruby library (default Ruby version)

High-level IO library that provides validation, type conversion, and more for command-line interfaces. HighLine also includes a complete menu system that can crank out anything from simple list selection to complete shells with just minutes of work.

This is a dummy package depending on the library for the current default version of Ruby.

Теги: Разработка программного обеспечения: Разработка на Ruby

Другие пакеты, относящиеся к libhighline-ruby

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка libhighline-ruby

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 8,3 Кб44,0 Кб [список файлов]