все параметры
squeeze  ] [  wheezy  ]
[ Источник: libhighline-ruby  ]

Пакет: libhighline-ruby1.9.1 (1.5.2-1)

Ссылки для libhighline-ruby1.9.1

Screenshot

Ресурсы Debian:

Исходный код libhighline-ruby:

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

High-level interactive IO Ruby 1.9.1 library

High-level IO library that provides validation, type conversion, and more for command-line interfaces. HighLine also includes a complete menu system that can crank out anything from simple list selection to complete shells with just minutes of work.

Другие пакеты, относящиеся к libhighline-ruby1.9.1

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка libhighline-ruby1.9.1

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 28,5 Кб140,0 Кб [список файлов]