Error

two or more packages specified (libgnome-media-dev squeeze)