Error

two or more packages specified (postgresql-pltcl-9.0 squeeze-backports)