Error

two or more packages specified (libactionpack-ruby squeeze-backports)