все параметры
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет исходного кода: libgpg-error (1.26-2)

Ссылки для libgpg-error

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
libgpg-error-dev
library for common error values and messages in GnuPG components (development)
libgpg-error-mingw-w64-dev
library of error values and messages in GnuPG (Windows development)
libgpg-error0
библиотека общих ошибок и сообщений в компонентах GnuPG
libgpg-error0-udeb
библиотека общих ошибок и сообщений в компонентах GnuPG

Другие пакеты, относящиеся к libgpg-error

  • для сборки
  • build-depends-indep

Download libgpg-error

ФайлРазмер (в Кб)Контрольная сумма MD5
libgpg-error_1.26-2.dsc 2,4 Кб 6aba7b280751bc30c944a2cbd0e8ef8b
libgpg-error_1.26.orig.tar.bz2 779,4 Кб 97456709dbbcbb69354317ffe3e347cd
libgpg-error_1.26-2.debian.tar.xz 12,4 Кб 352964fd2e97f56fb4137851297f6141
Репозиторий пакетов исходного кода Debian (VCS: Git)
https://anonscm.debian.org/git/pkg-gnupg/libgpg-error.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
https://anonscm.debian.org/git/pkg-gnupg/libgpg-error.git