все параметры
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ] [  experimental  ]

Пакет исходного кода: libgpg-error (1.35-1~bpo9+1)

Ссылки для libgpg-error

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
gpgrt-tools
GnuPG development runtime library (executable tools)
libgpg-error-dev
GnuPG development runtime library (developer tools)
libgpg-error-l10n
library of error values and messages in GnuPG (localization files)
libgpg-error-mingw-w64-dev
library of error values and messages in GnuPG (Windows development)
libgpg-error0
библиотека для разработки приложений использующих GnuPG
libgpg-error0-udeb
library for common error values and messages in GnuPG components

Другие пакеты, относящиеся к libgpg-error

  • для сборки
  • build-depends-indep

Download libgpg-error

ФайлРазмер (в Кб)Контрольная сумма MD5
libgpg-error_1.35-1~bpo9+1.dsc 2,5 Кб 2c9c130ea87f820d0d59a5f1f5fdb53a
libgpg-error_1.35.orig.tar.bz2 896,9 Кб 2808a9e044f883f7554c5ba6a380b711
libgpg-error_1.35-1~bpo9+1.debian.tar.xz 15,8 Кб 2461c17a87655e9fac4264cde2b8db28
Репозиторий пакетов исходного кода Debian (VCS: Git)
https://salsa.debian.org/debian/libgpg-error.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
https://salsa.debian.org/debian/libgpg-error