все параметры
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Пакет исходного кода: libcatalyst-plugin-unicode-perl (0.93-3.1)

Ссылки для libcatalyst-plugin-unicode-perl

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
libcatalyst-plugin-unicode-perl
Unicode support for Catalyst (old style)

Другие пакеты, относящиеся к libcatalyst-plugin-unicode-perl

  • для сборки
  • build-depends-indep

Download libcatalyst-plugin-unicode-perl

ФайлРазмер (в Кб)Контрольная сумма MD5
libcatalyst-plugin-unicode-perl_0.93-3.1.dsc 2,3 Кб 98fb05536a36599629c643bef072eecc
libcatalyst-plugin-unicode-perl_0.93.orig.tar.gz 24,1 Кб f362bfa2ec2bb70378717122e2da018d
libcatalyst-plugin-unicode-perl_0.93-3.1.debian.tar.xz 2,4 Кб 474b7d5172c602593e7de099e49c15c2
Репозиторий пакетов исходного кода Debian (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libcatalyst-plugin-unicode-perl.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libcatalyst-plugin-unicode-perl.git