Error

two or more packages specified (xli lenny)