все параметры
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет исходного кода: qt-assistant-compat (4.6.3-6)

Ссылки для qt-assistant-compat

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
libqtassistantclient-dev
Qt Assistant client library (development)
libqtassistantclient4
Qt Assistant client library (runtime)
qt-assistant-compat
Qt Assistant compatibility binary (legacy)

Другие пакеты, относящиеся к qt-assistant-compat

  • для сборки
  • build-depends-indep

Download qt-assistant-compat

ФайлРазмер (в Кб)Контрольная сумма MD5
qt-assistant-compat_4.6.3-6.dsc 2,3 Кб eba9fa9dfc3e4406f8f8757063707c66
qt-assistant-compat_4.6.3.orig.tar.gz 322,2 Кб a20148e0488d5c12ab35ccc107dcc64d
qt-assistant-compat_4.6.3-6.debian.tar.gz 5,5 Кб 05d87217559d5eda21b8a05e7a28aefc
Репозиторий пакетов исходного кода Debian (VCS: Git)
git://anonscm.debian.org/pkg-kde/qt/qt-assistant-compat.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
http://anonscm.debian.org/gitweb/?p=pkg-kde/qt/qt-assistant-compat.git;a=summary