все параметры
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет исходного кода: ruby-rails-deprecated-sanitizer (1.0.3-3)

Ссылки для ruby-rails-deprecated-sanitizer

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
ruby-rails-deprecated-sanitizer
HTML sanitizer API extracted from Action View

Другие пакеты, относящиеся к ruby-rails-deprecated-sanitizer

  • для сборки
  • build-depends-indep

Download ruby-rails-deprecated-sanitizer

ФайлРазмер (в Кб)Контрольная сумма MD5
ruby-rails-deprecated-sanitizer_1.0.3-3.dsc 2,3 Кб fdce55d3769a3cb75ce5b07dbf5982c5
ruby-rails-deprecated-sanitizer_1.0.3.orig.tar.gz 23,1 Кб 0abe3b606d5089807ecb35000751a189
ruby-rails-deprecated-sanitizer_1.0.3-3.debian.tar.xz 2,5 Кб f30ab9029b6b1eb7696ea6c47c7035e9
Репозиторий пакетов исходного кода Debian (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-rails-deprecated-sanitizer.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
https://salsa.debian.org/ruby-team/ruby-rails-deprecated-sanitizer