все параметры
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Источник: smarty-validate  ]

Пакет: smarty-validate (3.0.3-4)

Ссылки для smarty-validate

Screenshot

Ресурсы Debian:

Исходный код smarty-validate:

Сопровождающий:

Внешние ресурсы:

Подобные пакеты:

Server-side form validation plugin for Smarty

smarty-validate is a Smarty plugin that makes it easy to handle server-side form validation in PHP pages using the popular PHP templating engine.

Теги: Роль: Модуль

Другие пакеты, относящиеся к smarty-validate

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка smarty-validate

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 21,1 Кб119,0 Кб [список файлов]