все параметры
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Источник: flake8-polyfill  ]

Пакет: python3-flake8-polyfill (1.0.2-2)

Ссылки для python3-flake8-polyfill

Screenshot

Ресурсы Debian:

Исходный код flake8-polyfill:

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

polyfill package for Flake8 plugins

Flake8-polyfill is a package that provides some compatibility helpers for Flake8 plugins that intend to support Flake8 2.x and 3.x simultaneously.

This package provides the modules for Python 3.

Другие пакеты, относящиеся к python3-flake8-polyfill

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка python3-flake8-polyfill

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 6,7 Кб32,0 Кб [список файлов]