все параметры
buster  ] [  bullseye  ] [  sid  ]
[ Источник:  ]

Пакет: libmagick++-6.q16hdri-8 (8:6.9.10.23+dfsg-2.1) [debports]

Ссылки для libmagick++-6.q16hdri-8

Screenshot

Ресурсы Debian:

Исходный код :

Не найден

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

C++ interface to ImageMagick -- quantum depth Q16HDRI

The Magick++ library is a set of C++ wrapper classes that provides access to the ImageMagick package functionality from within a C++ application.

This package contains the C++ libraries needed to run executables that make use of libMagick++.

This version of libmagick++ is compiled for a channel depth of 16 bits with high dynamic range (Q16HDRI).

Другие пакеты, относящиеся к libmagick++-6.q16hdri-8

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка libmagick++-6.q16hdri-8

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
powerpcspe (неофициальный перенос) 272,8 Кб789,0 Кб [список файлов]