все параметры
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Источник:  ]

Пакет: libduppy-ocaml-dev (0.8.0-1) [debports]

Ссылки для libduppy-ocaml-dev

Screenshot

Ресурсы Debian:

Исходный код :

Не найден

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

Advanced scheduler for OCaml (Development package)

Duppy is an event scheduler written for OCaml. It allows the user to execute tasks according to some events on unix sockets, or a given delay.

Several threaded queues can proceed tasks in parallel. Tasks are processed according to an abstract notion of priority.

This package contains all the development stuff you need to use ocaml-duppy in your programs.

Другие пакеты, относящиеся к libduppy-ocaml-dev

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка libduppy-ocaml-dev

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
alpha (неофициальный перенос) 77,8 Кб551,0 Кб [список файлов]