все параметры
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Источник:  ]

Пакет: irssi-plugin-robustirc (0.6-4 и другие) [debports]

Ссылки для irssi-plugin-robustirc

Screenshot

Ресурсы Debian:

Исходный код :

Не найден

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

RobustIRC plugin for irssi

irssi plugin which allows you to connect to a RobustIRC network without having to use a bridge.

Другие пакеты, относящиеся к irssi-plugin-robustirc

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка irssi-plugin-robustirc

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
alpha (неофициальный перенос) 0.6-4+b1 16,5 Кб75,0 Кб [список файлов]