все параметры
buster  ] [  bullseye  ] [  sid  ]
[ Источник:  ]

Пакет: gem-plugin-glut (1:0.94-1) [debports]

Ссылки для gem-plugin-glut

Screenshot

Ресурсы Debian:

Исходный код :

Не найден

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

Graphics Environment for Multimedia - GLUT support

Gem is a loadable library for Pure Data (Pd), which adds OpenGL graphics rendering and animation to Pd. Pd is a graphical programming language and computer music system.

This package provides windowing using GLUT.

Другие пакеты, относящиеся к gem-plugin-glut

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка gem-plugin-glut

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
alpha (неофициальный перенос) 129,0 Кб183,0 Кб [список файлов]