Error

two or more packages specified (tix lenny)