Error

two or more packages specified (scalapack1-mpich lenny)