Error

two or more packages specified (pdksh lenny)