Error

two or more packages specified (xview-examples lenny)