Error

two or more packages specified (linux-image-2.6-sparc64-smp lenny)