Error

two or more packages specified (iceweasel-l10n-sv-se lenny)