Error

two or more packages specified (libreadline-java-doc lenny)