Error

two or more packages specified (selinux-utils lenny)