Error

two or more packages specified (debconf-doc lenny)