Error

two or more packages specified (bison lenny)