Error

two or more packages specified (pidgin-otr lenny)