Error

two or more packages specified (xxgdb lenny)