Error

two or more packages specified (konqueror-plugin-gnash lenny)