Error

two or more packages specified (compiz-gtk lenny)