Error

two or more packages specified (python-unit lenny)