все параметры
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]

Виртуальный пакет: libgnutls-openssl-dev

Экспериментальный пакет

Предупреждение: данный пакет находится в экспериментальной ветке дистрибутива. Это означает, что он нестабилен или содержит ошибки, и даже может вызвать потерю данных. Перед использованием внимательно прочитайте файл changelog и другую доступную документацию.

This is a virtual package. See the Debian policy for a definition of virtual packages.

Пакеты, предоставляющие libgnutls-openssl-dev

libgnutls28-dev
GNU TLS library - development files