все параметры
buster  ] [  bullseye  ] [  sid  ]

Виртуальный пакет: libexpect-ocaml-dev-157i1

This is a virtual package. See the Debian policy for a definition of virtual packages.

Пакеты, предоставляющие libexpect-ocaml-dev-157i1

libexpect-ocaml-dev
Expect-like framework for OCaml - development files