все параметры
bullseye  ] [  bookworm  ] [  sid  ]
[ Источник: intellij-java-compatibility  ]

Пакет: libintellij-java-compatibility-java (1.0.1-2)

Ссылки для libintellij-java-compatibility-java

Screenshot

Ресурсы Debian:

Исходный код intellij-java-compatibility:

Сопровождающие:

Внешние ресурсы:

Подобные пакеты:

Classes from JDK8 excluded from JDK9

This package contains jars which have classes that are in jdk 8 but not in jdk 9. This package is used to build Kotlin.

Загрузка libintellij-java-compatibility-java

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 39,9 Кб64,0 Кб [список файлов]