all options
squeeze  ] [  wheezy  ] [  jessie  ]
[ Source: console-tools  ]

Package: kbd-compat (1:0.2.3dbs-69.1)

Links for kbd-compat

Screenshot

Debian Resources:

Download Source Package console-tools:

Maintainer:

Similar packages:

Wrappers around console-tools for backward compatibility with `kbd'

This package provides the following wrapper scripts, for compatibility with old `kbd' package, for programs which depends on the former's command-line interfaces:

 setfont, loadunimap, saveunimap, mapscrn, setlogcons.

Tags: Works with: Fonts

Other Packages Related to kbd-compat

  • depends
  • recommends
  • suggests
  • enhances

Download kbd-compat

Download for all available architectures
Architecture Package Size Installed Size Files
all 45.4 kB116.0 kB [list of files]