Error

two or more packages specified (libelmer-dev squeeze)