all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: ruby-libvirt  ]

Package: libvirt-ruby1.8 (0.0.7-1)

Links for libvirt-ruby1.8

Screenshot

Debian Resources:

Download Source Package ruby-libvirt:

Maintainers:

External Resources:

Similar packages:

Ligações Ruby para a libvirt

Esta biblioteca disponibiliza ligações Ruby para usar a libvirt.

Libvirt é um conjunto de ferramentas para interagir com as capacidades de virtualização das versões recentes do Linux (e outros SOs). A biblioteca destina-se a disponibilizar uma API C estável a longo termo para diferentes mecanismos de virtualização. Actualmente suporta QEMU, KVM, e XEN.

Este pacote foi construído para o Ruby 1.8.

Tags: : qa::low-popcon

Other Packages Related to libvirt-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Download libvirt-ruby1.8

Download for all available architectures
Architecture Package Size Installed Size Files
i386 19.7 kB68.0 kB [list of files]