Error

two or more packages specified (lxde-settings-daemon lenny)