Error

two or more packages specified (lp-solve lenny)