Error

two or more packages specified (icedove-bidiui lenny)