all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-rails-assets-markdown-it-sup (1.0.0-2)

Links for ruby-rails-assets-markdown-it-sup

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libjs-markdown-it-sup
javascript markdown parser superscript plugin
ruby-rails-assets-markdown-it-sup
markdown parser superscript plugin as a rails asset

Other Packages Related to ruby-rails-assets-markdown-it-sup

  • build-depends
  • build-depends-indep

Download ruby-rails-assets-markdown-it-sup

FileSize (in kB)MD5 checksum
ruby-rails-assets-markdown-it-sup_1.0.0-2.dsc 2.3 kB 8fe51c5d6b57da2a68fcdb8da435a3d4
ruby-rails-assets-markdown-it-sup_1.0.0.orig.tar.gz 2.9 kB b9f50818b5a3604b3bbf95eadea32e15
ruby-rails-assets-markdown-it-sup_1.0.0-2.debian.tar.xz 2.7 kB 0c3d2fa7fb1da7dd37448fe7c435a690
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-rails-assets-markdown-it-sup.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-ruby-extras/ruby-rails-assets-markdown-it-sup.git;a=summary