Error

two or more packages specified (php-net-socket lenny)